Hola!
Alguien ha podido instalar esta versión? Yo la instalo pero al ejecutar me dice que es una Versión demasiado antigua…
He actualizado el software del teléfono por si acaso pero me sigue diciendo lo mismo!
Gracias!
Saludos

Responder